Konu Araçları | Konu Seçenekleri | Gösterim Stili
Tarih
25/09/2009 10:00
Konu Sahibi
tolga
Yorumlar
5
Okunma
3654
Konuyu Oyla:
  • Derecelendirme: 5/5 - 1 oy
  • 5
  • 4
  • 3
  • 2
  • 1

Derecelendirme: 5/5 - 1 oy
Kullanici Avatari

tolga

Aktif Üye
 43
 10
 44
 04/02/2009
0
 Yalova
 
 Ofis 2003
 27/04/2012,12:36
Çözüldü 
Merhaba, accesste yapamadığım bir konuyu excellde yapmak istedim.
önce accesste girdiğim bilgileri Excel sayfasına gönderiyorum, gönderdiğim bilgilerin içinden sadece bir tanesini diğer Excel sayfasında görmek istiyorum. bunu excelde nasıl yapabilirim?
yardımlarınız için şimdiden teşekkür ederim.


asla birinin umudunu kirma, belkide sahip olduğu tek seydir...

Kullanici Avatari

cuneyt

Aktif Üye
Cü.... Ay....
 44
 23
 321
 29/10/2008
91
 İstanbul
 muhasebe
 Ofis 2016 64 Bit
 06/09/2018,10:36
Çözüldü 
merhaba,
bunu düşeyara olayı ile gerçekleştirebilirsin.
örneğin ad için : =DÜŞEYARA(D8;SAYFA1!A:C;2;YANLIŞ)

No alanına hangi numarayı yazarsan karşısındaki kayıtları getiriyor.

örneği ilişikte bulabilirsin.



Kullanici Avatari

tolga

Aktif Üye
 43
 10
 44
 04/02/2009
0
 Yalova
 
 Ofis 2003
 27/04/2012,12:36
Çözüldü 
Teşekkür ederim hocam elinize sağlık.


asla birinin umudunu kirma, belkide sahip olduğu tek seydir...

Kullanici Avatari

axikral

Üye
 34
 3
 28
 22/10/2009
0
 Bursa
 
 Ofis 2003
 09/05/2010,13:33
Çözüldü 
DAha detaylı listeler için hazırladığım bir fonk öneği
bunu ürünlerin detaylı bilgilerini verilen numaralardan öğrenmek için kullanıyorum


axikral, 22-10-2009 tarihinden beri AccessTr.neT üyesidir.

Kullanici Avatari

benremix

Onursal Üye
Ra.... So....
 52
 127
 4.442
 17/05/2009
365
 Ankara
 Şirket Sahibi
 Ofis 2010 64 Bit
 17/01/2019,08:09
Çözüldü 
Sn Cüneyt hocam ve sn axikral paylaşım için teşekkürler. Saygılar..


Bilgi paylaşıldıkça çoğalır....
Her engel, yaşam koşullarınızı daha iyileştirecek bir fırsattır.


Access için her zaman lazım olacak konu başlıkları listesi



Kullanici Avatari

DUAYEN

Destek
Sü.... Ar....
 35
 71
 1.026
 13/08/2010
279
 Yozgat
 
 Ofis 2007
 18/04/2018,17:46
Çözüldü 
paylaşımınız için teşekürler




Konuyu Okuyanlar: 1 Ziyaretçi

Konu ile Alakalı Benzer Konular
Konular Yazar Yorumlar Okunma Son Yorum
Çözüldü Koşullu veri aktarma / Süzme yaramazserkan 6 3.218 05/06/2016, 14:48
Son Yorum: atoz112
Çözüldü Sayfadan sayfaya veri aktarımı sitem27 5 1.185 06/03/2016, 20:55
Son Yorum: atoz112
Çözüldü Butonla sayfa bilgilerini başka sayfaya aktarma 53rize 6 1.544 29/12/2015, 11:14
Son Yorum: 53rize
Çözüldü Farklı iki çalışma sayfasında ortak 1 veriden diğer verileri karşılaştırma exbio83 4 3.579 16/05/2015, 12:25
Son Yorum: turkhackoff
Çözüldü İki farklı sayfaya kayıt yapmak kenan827 11 2.399 23/04/2015, 01:28
Son Yorum: kenan827

Türkçe Çeviri: MCTR, Yazılım: MyBB, © 2002-2019 MyBB Group.