wampserver
Tarih
28/12/2012 01:39
Konu Sahibi
mcmaho
Yorumlar
9
Okunma
4273
Konuyu Oyla:
  • Derecelendirme: 0/5 - 0 oy
  • 5
  • 4
  • 3
  • 2
  • 1

Derecelendirme: 0/5 - 0 oy
mcmaho
Aktif Üye
Kullanici Avatari
Aktif Üye
M.... Ö....
198
09/12/2011
34
Muğla
Ofis 2003
17/03/2017,22:33
wampserver programını kurdum. ama sağ alt köşede simgesi çıkmıyor.localhosta da girmiyor.nasıl çözebilirim sorunu.
<<< 10-HAGİ-10 >>>
Cevapla

chopper07
Uzman
Kullanici Avatari
Uzman
E....
1.798
29/01/2008
365
Aydın
Ofis 2003
07/03/2017,18:23
Sponsor Reklam
ne hatası veriyor, birde sağ köşede çıkan simgesi ne renk?
™Hiç Birimiz, Hepimiz Kadar Akıllı Olamayız...®

resim
resim
resim
Cevapla

mcmaho
Aktif Üye
Kullanici Avatari
Aktif Üye
M.... Ö....
198
09/12/2011
34
Muğla
Ofis 2003
17/03/2017,22:33
hata vermiyor hocam. sag alt köşede simge çıkmıyor. daha dogrusu cıkıp, bir saniyeden az sürede kayboluyor. programın simgesine her tıklayısımda gelip gidiyor sag kösede simge.
<<< 10-HAGİ-10 >>>
Cevapla

alpeki99
Yeniden başlayabilmek...
Kullanici Avatari
Uzman
O....
6.061
29/10/2008
Ordu
Ofis 2013 32 Bit
21/05/2017,22:21
Sponsor Reklam
Bilgisayarda IIS ve/veya Skype kurulu mu? İşletim sisteminiz kaç bit ve siz kaç bir olanı indirip kurdunuz? XP de kurduysanız güvenlik duvarının engellemiş olabilir engellemeyi kaldırmanız lazım. Wamp kurulumundan önce kurulması gereken c runtime dosyasını kurdunuz mu?
AccessTr.Net teknik konular içeren bir sitedir. Bu tip sitelerde en iyi şekilde yardım alabilmeniz için Site Kurallarını mutlaka okumanız ve buna göre hareket etmeniz lazım.
Cevapla

mcmaho
Aktif Üye
Kullanici Avatari
Aktif Üye
M.... Ö....
198
09/12/2011
34
Muğla
Ofis 2003
17/03/2017,22:33
daha önceleri de wampserver programını kurup kullanıyordum. IIS kurulu değil. güvenlik duvarı engelini kaldırdım. c runtime dosyası hakkında bilgim yok.
<<< 10-HAGİ-10 >>>
Cevapla

ozguryasin
Uzman
Kullanici Avatari
Uzman
Ö.... Y....
812
23/09/2009
565
Bursa
Ofis 2010 32 Bit
Dün,00:49
Sponsor Reklam
alpeki99 hocamın dediği gibi bir güvenlik duvarı engel olup kapatıyordur. aksi olması halinde Kırmızı olması yani servisleri başlatamama hatası vermesi ve/veya kavuniçi renkte olup çakışma göstermesi gerekiyor. kullandığınız antivirüs programınında firewall (güvenlik duvarı) özelliğide engel oluyor olabilir. eğer mysql bölümünün içinde bilgiler var ise yedeklerini alıp kurulumu yeniden gerçekleştirin. yine aynı hatayı alırsanız diğer durumlara göz gezdirin.
POWER 'un Çekirgesi :=)
ozguryasin, 23-09-2009 tarihinden beri AccessTr.neT AİLESİ üyesidir.
Access'i Profesyonel Şekilde Öğrenmek İçin https://www.accesstr.net Ailesi Yeter. alkis
Cevapla


Konuyu Okuyanlar: 1 Ziyaretçi



Türkçe Çeviri: MCTR, Yazılım: MyBB, © 2002-2017 MyBB Group.
DMCA.com Protection Status