Konu Araçları | Seçenekler: | Gösterim Stili
Tarih
10/11/2011 19:56
Konu Sahibi
m.y.
Yorumlar
3
Okunma
1710
Konuyu Oyla:
  • Derecelendirme: 0/5 - 0 oy
  • 5
  • 4
  • 3
  • 2
  • 1

Derecelendirme: 0/5 - 0 oy

m.y.

Üye
Kullanici Avatari
Üye
7
3
10/11/2011
0
Mersin
Belirtilmemiş
28/03/2014,16:33
Çözüldü 
Excel de 300 ile 400 arasında bir sürü sayının bulundugu bi sutun war. Ben bu sayıları
300-319 arası kaç adet war
320-339 arası kaç adet war ...
gibi guruplamak istiyorum . Nasıl yapabilirim

teşekkürler


Cevapla

Puletin


Kullanici Avatari
Altın Üye
1.715
01/11/2008
416
-
Ofis 2003
24/12/2016,00:18
Çözüldü 
Değer Sütununuzun B olduğunu varsayarsak.. Sayma yapmak istediğiniz hücreye aşağıdaki kodu yazarak istediğiniz sonucu alabilirsiniz. Değer aralığını kendinize göre değiştirmeniz gerekiyor ben B5 e kadar yazdım.

=EĞERSAY(B1:B5;">=300")-EĞERSAY(B1:B5;">319") 300'den büyük veya buna eşit ve 319'dan küçük veya buna eşit değerler bulunan hücreleri sayar


Kaplumbağa ya dikkat et...
Sadece  başını çıkartıp risk aldığında ilerleyebiliyor...
Cevapla

DUAYEN

Aktif Üye
Kullanici Avatari
Aktif Üye
S.... A....
1.026
13/08/2010
279
Yozgat
Ofis 2007
16/03/2017,17:22
Çözüldü 
Sn;m.y konu ile ilgili olumlu yada olumsuz dönermisiniz.


Bizim için zor diye bir şey yoktur, imkansızsa zaman alır...
Cevapla

m.y.

Üye
Kullanici Avatari
Üye
7
3
10/11/2011
0
Mersin
Belirtilmemiş
28/03/2014,16:33
Çözüldü 
teşekkür ederim . cok işime yaradı


Cevapla


Konuyu Okuyanlar: 1 Ziyaretçi

Konu ile Alakalı Benzer Konular
Konular Yazar Yorumlar Okunma Tarih Son Yorum
Çözüldü excelde A ve B sutunundaki sayıları aynı satırda eşitleme EMREKATİRCİ 4 1.488 16/05/2016, 17:05 atoz112
Çözüldü eşleştirme ve guruplama hözsoy 11 2.977 15/07/2013, 00:27 hözsoy

Türkçe Çeviri: MCTR, Yazılım: MyBB, © 2002-2017 MyBB Group.
Forum use Krzysztof "Supryk" Supryczynski addons.