Konu Araçları | Seçenekler: | Gösterim Stili
Tarih
11/12/2011 01:08
Konu Sahibi
ozkanca
Yorumlar
35
Okunma
9030
Konuyu Oyla:
  • Derecelendirme: 4/5 - 1 oy
  • 5
  • 4
  • 3
  • 2
  • 1

Derecelendirme: 4/5 - 1 oy
Kullanici Avatari

ozkanca

Üye
Üye
 30
 18
 1
 05/12/2011
3
 Konya
 
 Ofis 2007
 12/12/2011,22:39
Çözüldü 
S.a Arkadaşlar : =TOPLA(EĞER((B2:B11="X")+(C2:1C1="0001");D2Lol11)) yani B2 de X Varsa C2 0001 değeri varsa D2 Yi Toplamasını istiyorum fakat formül çalışmıyor bende Sebep ne ola bilir arkadaşlar ?
S.a Arkadaşlar : =TOPLA(EĞER((B2:B11="X")+(C2:1C1="0001");D2Lol11)) yani B2 de X Varsa C2 0001 değeri varsa D2 Yi Toplamasını istiyorum fakat formül çalışmıyor bende Sebep ne ola bilir arkadaşlar ?



Kullanici Avatari

Kur@l

AccessTR.Net
Uzman
 42
 2.034
 59
 05/11/2008
 -
 
 Ofis 2010 32 Bit
 22/07/2018,02:01
Çözüldü 
Sorularınız için yeni konu açın sevgili hemşerim.
Site Kuralları nı okuyunuz.
Örnek ekleyiniz.



Kullanici Avatari

ozkanca

Üye
Üye
 30
 18
 1
 05/12/2011
3
 Konya
 
 Ofis 2007
 12/12/2011,22:39
Çözüldü 
S.a Arkadaşlar Bi Türlü Beceremedim Sorun Ne Acaba ;
=TOPLA(EĞER((C2:C11="x")+(D2Lol11="0001");E2:E11))

(C2) Değeri X iSe (D2) Değeri 0001 iSe (E2) Değerinin Toplamını almasını iStiyoyum fakat formül çalışmıyor Sift +Ctrl+Enter Yaptim Gene Calismiyor Nerde Hata Yapıyorum Veya Nasil Kullanmam Gerke Formülü Yardımcı Olurmusunuz ?[/b]
Özür Dilerim



Kullanici Avatari

Kur@l

AccessTR.Net
Uzman
 42
 2.034
 59
 05/11/2008
 -
 
 Ofis 2010 32 Bit
 22/07/2018,02:01
Çözüldü 
etopla komutunu kullanın...



Kullanici Avatari

ozkanca

Üye
Üye
 30
 18
 1
 05/12/2011
3
 Konya
 
 Ofis 2007
 12/12/2011,22:39
Çözüldü 
Kullandım Ondada Olmadı Img-cray



Kullanici Avatari

Kur@l

AccessTR.Net
Uzman
 42
 2.034
 59
 05/11/2008
 -
 
 Ofis 2010 32 Bit
 22/07/2018,02:01
Çözüldü 
Yapamadığınız o Excel çalışmasını yükleyin inceleyelim.




Konuyu Okuyanlar: 1 Ziyaretçi

Konu ile Alakalı Benzer Konular
Konular Yazar Yorumlar Okunma Son Yorum
Çözüldü Koşullu Biçimlendirme ates2014 4 381 25/06/2018, 14:16
Son Yorum: ates2014
Çözüldü Ödeme durumuna göre Hücre renklendirme (Koşullu Biçimlendirme) omerozel25 8 1.656 20/08/2016, 18:11
Son Yorum: atoz112
Çözüldü Koşullu veri aktarma / Süzme yaramazserkan 6 2.764 05/06/2016, 14:48
Son Yorum: atoz112
Çözüldü Grafikte koşullu renklendirme trusa 1 1.546 16/07/2014, 16:29
Son Yorum: atoz112
Çözüldü Aylara Göre Toplam Almak Conqueror20 9 5.556 05/02/2014, 22:59
Son Yorum: Conqueror20

Türkçe Çeviri: MCTR, Yazılım: MyBB, © 2002-2018 MyBB Group.