Konu Araçları | Seçenekler: | Gösterim Stili
Tarih
11/12/2011 01:08
Konu Sahibi
ozkanca
Yorumlar
35
Okunma
8814
Konuyu Oyla:
  • Derecelendirme: 4/5 - 1 oy
  • 5
  • 4
  • 3
  • 2
  • 1

Derecelendirme: 4/5 - 1 oy

ozkanca

Üye
Kullanici Avatari
Üye
18
1
05/12/2011
3
Konya
Ofis 2007
12/12/2011,22:39
Çözüldü 
S.a Arkadaşlar : =TOPLA(EĞER((B2:B11="X")+(C2:1C1="0001");D2Lol11)) yani B2 de X Varsa C2 0001 değeri varsa D2 Yi Toplamasını istiyorum fakat formül çalışmıyor bende Sebep ne ola bilir arkadaşlar ?
S.a Arkadaşlar : =TOPLA(EĞER((B2:B11="X")+(C2:1C1="0001");D2Lol11)) yani B2 de X Varsa C2 0001 değeri varsa D2 Yi Toplamasını istiyorum fakat formül çalışmıyor bende Sebep ne ola bilir arkadaşlar ?


Cevapla

Kur@l

AccessTR.Net
Kullanici Avatari
Uzman
2.034
05/11/2008
-
Ofis 2010 32 Bit
01/04/2018,01:44
Çözüldü 
Sorularınız için yeni konu açın sevgili hemşerim.
Site Kuralları nı okuyunuz.
Örnek ekleyiniz.


Cevapla

ozkanca

Üye
Kullanici Avatari
Üye
18
1
05/12/2011
3
Konya
Ofis 2007
12/12/2011,22:39
Çözüldü 
S.a Arkadaşlar Bi Türlü Beceremedim Sorun Ne Acaba ;
=TOPLA(EĞER((C2:C11="x")+(D2Lol11="0001");E2:E11))

(C2) Değeri X iSe (D2) Değeri 0001 iSe (E2) Değerinin Toplamını almasını iStiyoyum fakat formül çalışmıyor Sift +Ctrl+Enter Yaptim Gene Calismiyor Nerde Hata Yapıyorum Veya Nasil Kullanmam Gerke Formülü Yardımcı Olurmusunuz ?[/b]
Özür Dilerim


Cevapla

Kur@l

AccessTR.Net
Kullanici Avatari
Uzman
2.034
05/11/2008
-
Ofis 2010 32 Bit
01/04/2018,01:44
Çözüldü 
etopla komutunu kullanın...


Cevapla

ozkanca

Üye
Kullanici Avatari
Üye
18
1
05/12/2011
3
Konya
Ofis 2007
12/12/2011,22:39
Çözüldü 
Kullandım Ondada Olmadı Img-cray


Cevapla

Kur@l

AccessTR.Net
Kullanici Avatari
Uzman
2.034
05/11/2008
-
Ofis 2010 32 Bit
01/04/2018,01:44
Çözüldü 
Yapamadığınız o Excel çalışmasını yükleyin inceleyelim.


Cevapla


Konuyu Okuyanlar: 1 Ziyaretçi

Konu ile Alakalı Benzer Konular
Konular Yazar Yorumlar Okunma Tarih Son Yorum
Çözüldü Ödeme durumuna göre Hücre renklendirme (Koşullu Biçimlendirme) omerozel25 8 1.391 20/08/2016, 18:11 atoz112
Çözüldü Koşullu veri aktarma / Süzme yaramazserkan 6 2.020 05/06/2016, 14:48 atoz112
Çözüldü Grafikte koşullu renklendirme trusa 1 1.447 16/07/2014, 16:29 atoz112
Çözüldü Aylara Göre Toplam Almak Conqueror20 9 4.884 05/02/2014, 22:59 Conqueror20
Çözüldü Döviz Kuruna Göre Toplam Almak Conqueror20 4 2.080 22/08/2013, 11:33 DUAYEN

Türkçe Çeviri: MCTR, Yazılım: MyBB, © 2002-2018 MyBB Group.
 
 
Forum use Krzysztof "Supryk" Supryczynski addons.