Konu Araçları | Seçenekler: | Gösterim Stili
Tarih
26/06/2012 13:55
Konu Sahibi
makarax
Yorumlar
2
Okunma
2088
Konuyu Oyla:
  • Derecelendirme: 0/5 - 0 oy
  • 5
  • 4
  • 3
  • 2
  • 1

Derecelendirme: 0/5 - 0 oy

makarax

Hesap Aktif Değil
Kullanici Avatari
Aktivasyon Bekleyen
76
10/06/2009
Bursa
Ofis XP
11/09/2017,13:45
Çözüldü 
Merhaba arkadaşlar,

Excel'de A sütünuna aynı referasnı 2 kere yazmasını engellemek istiyorum. Yardımcı olursanız sevinirim. Örnek ektedir.
Ek Dosyalar
ornek11.xls


Cevapla

boolean_

Uzman
Kullanici Avatari
Uzman
E.... E....
531
4
31/10/2008
184
İstanbul
Ofis 2010
18/09/2017,12:57
Çözüldü 
Veri Doğrulama ile bu işlemi yapabilirsiniz.

A sütununu seçin veri doğrulamaya girin izin verilen değerini özel yapın formüle de =EĞERSAY(A:A;A1)=1 yazın hata uyarısına da hata uyarısını yazın


Cevapla

makarax

Hesap Aktif Değil
Kullanici Avatari
Aktivasyon Bekleyen
76
10/06/2009
Bursa
Ofis XP
11/09/2017,13:45
Çözüldü 
teşekkürler.


Cevapla


Konuyu Okuyanlar: 1 Ziyaretçi

[-]
Etiketler
kere aynı sütünuna excel engelleme yazmayı referansı


Konu ile Alakalı Benzer Konular
Konular Yazar Yorumlar Okunma Tarih Son Yorum
Çözüldü Excel Yıllık İzin Tablosu mehmetfetih 2 284 06/08/2017, 09:47 mehmetfetih
Çözüldü Excel Veri Çekme Sorunu goksel86 7 639 26/05/2017, 16:14 ozanakkaya
Çözüldü yardım excel açılış ve kapanışda uyarı rmznaydemr 5 611 13/05/2017, 12:19 atoz112
Çözüldü Aynı işlemi birden fazla hücrede tek seferde yapabilme gkozcan 7 520 22/04/2017, 20:03 atoz112
Çözüldü Excel'de Ctrl+ınsert Ve Shift+ınsert Tuşlarıyla Kopyala Ve Yapıştırı Engelle husem 2 328 22/04/2017, 13:37 husem

Türkçe Çeviri: MCTR, Yazılım: MyBB, © 2002-2017 MyBB Group.
Forum use Krzysztof "Supryk" Supryczynski addons.