Excel'de A sütünuna aynı referansı 2 kere yazmayı engelleme
Tarih
26/06/2012 13:55
Konu Sahibi
makarax
Yorumlar
2
Okunma
1936
Konuyu Oyla:
  • Derecelendirme: 0/5 - 0 oy
  • 5
  • 4
  • 3
  • 2
  • 1

Derecelendirme: 0/5 - 0 oy
makarax
Hesap Aktif Değil
Kullanici Avatari
Aktivasyon Bekleyen
76
10/06/2009
Bursa
Ofis XP
16/01/2014,13:21
Çözüldü 
Merhaba arkadaşlar,

Excel'de A sütünuna aynı referasnı 2 kere yazmasını engellemek istiyorum. Yardımcı olursanız sevinirim. Örnek ektedir.
Ek Dosyalar
ornek11.xls

Cevapla

boolean_
Uzman
Kullanici Avatari
Uzman
E.... E....
531
4
31/10/2008
184
İstanbul
Ofis 2010
17/05/2017,09:35
Çözüldü 
Sponsor Reklam
Veri Doğrulama ile bu işlemi yapabilirsiniz.

A sütununu seçin veri doğrulamaya girin izin verilen değerini özel yapın formüle de =EĞERSAY(A:A;A1)=1 yazın hata uyarısına da hata uyarısını yazın
Cevapla

makarax
Hesap Aktif Değil
Kullanici Avatari
Aktivasyon Bekleyen
76
10/06/2009
Bursa
Ofis XP
16/01/2014,13:21
Çözüldü 
teşekkürler.
Cevapla


Konuyu Okuyanlar: 1 Ziyaretçi


Konu ile Alakalı Benzer Konular
Konular Yazar Yorumlar Okunma Tarih Son Yorum
  yardım excel açılış ve kapanışda uyarı rmznaydemr 5 297 13/05/2017, 12:19 atoz112
  Aynı işlemi birden fazla hücrede tek seferde yapabilme gkozcan 7 190 22/04/2017, 20:03 atoz112
  Excel'de Ctrl+ınsert Ve Shift+ınsert Tuşlarıyla Kopyala Ve Yapıştırı Engelle husem 2 65 22/04/2017, 13:37 husem
  Excel Çalıştığında İstenilen Sayfanın Açılması ozkovlu29 3 114 22/03/2017, 08:19 ozkovlu29
  Excel'de Makro Ya Da Modülde Düzenleme Yapma mehami 2 114 24/02/2017, 10:57 mehami


Türkçe Çeviri: MCTR, Yazılım: MyBB, © 2002-2017 MyBB Group.
DMCA.com Protection Status