Excel'de A sütünuna aynı referansı 2 kere yazmayı engelleme
Tarih
26/06/2012 13:55
Konu Sahibi
makarax
Yorumlar
2
Okunma
1911
Konuyu Oyla:
  • Derecelendirme: 0/5 - 0 oy
  • 5
  • 4
  • 3
  • 2
  • 1

Derecelendirme: 0/5 - 0 oy



makarax
Hesap Aktif Değil
Kullanici Avatari
Aktivasyon Bekleyen
76
10/06/2009
Bursa
Ofis XP
16/01/2014,13:21
Çözüldü 
Merhaba arkadaşlar,

Excel'de A sütünuna aynı referasnı 2 kere yazmasını engellemek istiyorum. Yardımcı olursanız sevinirim. Örnek ektedir.
Ek Dosyalar
ornek11.xls

Cevapla

boolean_
Uzman
Kullanici Avatari
Uzman
E.... E....
529
4
31/10/2008
184
İstanbul
Ofis 2010
21/02/2017,17:58
Çözüldü 
Sponsor Reklam
Veri Doğrulama ile bu işlemi yapabilirsiniz.

A sütununu seçin veri doğrulamaya girin izin verilen değerini özel yapın formüle de =EĞERSAY(A:A;A1)=1 yazın hata uyarısına da hata uyarısını yazın
Cevapla

makarax
Hesap Aktif Değil
Kullanici Avatari
Aktivasyon Bekleyen
76
10/06/2009
Bursa
Ofis XP
16/01/2014,13:21
Çözüldü 
teşekkürler.
Cevapla


Konuyu Okuyanlar: 1 Ziyaretçi


Konu ile Alakalı Benzer Konular
Konular Yazar Yorumlar Okunma Tarih Son Yorum
  Excel'de Makro Ya Da Modülde Düzenleme Yapma mehami 2 47 24/02/2017, 10:57 mehami
  İsteğe bağlı seçili kayıtların Excel'e aktarılması 1453asi 10 713 03/02/2017, 14:40 atoz112
  Excel Toplama İşlemi 53rize 4 235 20/12/2016, 12:11 53rize
  EXCEL çıkartma işleminde hata? prtkl 3 234 12/12/2016, 14:21 atoz112
  Data Filtreleyerek, Excel'e Export Etme - Yardım - Rıdvan Üçok 2 264 28/11/2016, 14:34 atoz112


Türkçe Çeviri: MCTR, Yazılım: MyBB, © 2002-2017 MyBB Group.
DMCA.com Protection Status
© Desing by XSTYLED| Develops by ozanakkaya