Büyük Yada Eşitse Formülü
Tarih
28/06/2010 15:16
Konu Sahibi
omurozkan
Yorumlar
5
Okunma
3087
Konuyu Oyla:
  • Derecelendirme: 0/5 - 0 oy
  • 5
  • 4
  • 3
  • 2
  • 1

Derecelendirme: 0/5 - 0 oy
omurozkan
Aktif Üye
Kullanici Avatari
Aktif Üye
Ö.... Ö....
91
31/10/2008
10
Kocaeli
Ofis 2010
01/12/2015,14:50
Çözüldü 
Merhaba
Ekteki Excel de C3 Hücresi 3 e eşit yada üçten büyükse D1 hücresindeki rakam 1 olsun istiyorum.
Bunu nasıl yapabilirim?
Saygılarımla.


Ek Dosyalar
.rar   eğer.rar (Dosya Boyutu: 5,74 KB / İndirme Sayısı: 12)
Cevapla

Kur@l
AccessTR.Net
Kullanici Avatari
Uzman
2.032
05/11/2008
KONYA
Ofis 2010
Dün,21:00
Çözüldü 
Sponsor Reklam
Kolay gelsin örnek ektedir. İnceleyerek dönüş yapınız


Ek Dosyalar
.zip   eğer.zip (Dosya Boyutu: 5,69 KB / İndirme Sayısı: 11)
komşuda dülger mi var geliyor keser sesi,
ustalar konuşunca çıraklar keser sesi.
Cevapla

POWER
Uzman
Kullanici Avatari
Uzman
U.... Ö....
1.859
02/04/2010
İzmir
Ofis 2003
Bugün,01:14
Çözüldü 
Sn omurozkan,

D1 hücresine "=EĞER(C3>=3;1;" ")" yazın.
Please return your positive or negative ...
Cevapla

omurozkan
Aktif Üye
Kullanici Avatari
Aktif Üye
Ö.... Ö....
91
31/10/2008
10
Kocaeli
Ofis 2010
01/12/2015,14:50
Çözüldü 
Sponsor Reklam
Çok teşekkür ederim.Formül çalışıyor.
Saygılarımla.
Cevapla

ercansahin
BlackEagle
Kullanici Avatari
Uzman
E.... Ş....
3.739
14/11/2008
Ankara
Ofis 2010 32 Bit
20/05/2017,13:50
Çözüldü 
Sn omurozkan, lütfen konu başlığını değiştirerek kurallara uygun şekilde küçük harflerle yazarmısınız.

Ayrıca emeği geçen arkadaşlara Rep vermeyi de unutmamak lazım değilmi?
Cevapla

ogulcan92
Aktif Üye
Kullanici Avatari
Aktif Üye
1.159
06/05/2009
477
İzmir
Ofis 2003
07/08/2015,11:50
Çözüldü 
Sponsor Reklam
Konu başlığı düzenlenerek cevaplanmışlara taşınmıştır.
Cevapla


Konuyu Okuyanlar: 1 Ziyaretçi


Konu ile Alakalı Benzer Konular
Konular Yazar Yorumlar Okunma Tarih Son Yorum
  A hücresindeki değer B hücresindeki değerden küçükse c hücresine bu formülü uygula simendifer 6 542 19/02/2017, 10:51 atoz112
Çözüldü doldurma serisi makrosu yada formülü macyrz 6 849 30/03/2016, 19:30 macyrz
Çözüldü frequency formülü Işin Bağcilar 4 992 17/05/2015, 16:39 atoz112
Çözüldü Uzun Formülü Makroya Çevirmek The_Analyzer 1 1.702 08/10/2014, 14:50 atoz112
Çözüldü Formülü makro kaydet ile R1C1 şekline çeviremiyorum. AhmetSedat 2 2.260 01/08/2011, 06:11 benremix


Türkçe Çeviri: MCTR, Yazılım: MyBB, © 2002-2017 MyBB Group.
DMCA.com Protection Status