başka sayfadan diğer sayfaya bilgi aktarma
Tarih
25/09/2009 10:00
Konu Sahibi
tolga
Yorumlar
5
Okunma
2975
Konuyu Oyla:
  • Derecelendirme: 5/5 - 1 oy
  • 5
  • 4
  • 3
  • 2
  • 1

Derecelendirme: 5/5 - 1 oy



tolga
Aktif Üye
Kullanici Avatari
Aktif Üye
44
04/02/2009
0
Yalova
Ofis 2003
27/04/2012,12:36
Çözüldü 
Merhaba, accesste yapamadığım bir konuyu excellde yapmak istedim.
önce accesste girdiğim bilgileri Excel sayfasına gönderiyorum, gönderdiğim bilgilerin içinden sadece bir tanesini diğer Excel sayfasında görmek istiyorum. bunu excelde nasıl yapabilirim?
yardımlarınız için şimdiden teşekkür ederim.


Ek Dosyalar
.xls   örnek.xls (Dosya Boyutu: 8 KB / İndirme Sayısı: 99)
asla birinin umudunu kirma, belkide sahip olduğu tek seydir...
Cevapla


cuneyt

Kullanici Avatari
Onursal
321
29/10/2008
81
İstanbul
Ofis 2007
08/06/2016,10:56
Çözüldü 
merhaba,
bunu düşeyara olayı ile gerçekleştirebilirsin.
örneğin ad için : =DÜŞEYARA(D8;SAYFA1!A:C;2;YANLIŞ)

No alanına hangi numarayı yazarsan karşısındaki kayıtları getiriyor.

örneği ilişikte bulabilirsin.


Ek Dosyalar
.rar   ornek1.rar (Dosya Boyutu: 6,39 KB / İndirme Sayısı: 130)
Cevapla


tolga
Aktif Üye
Kullanici Avatari
Aktif Üye
44
04/02/2009
0
Yalova
Ofis 2003
27/04/2012,12:36
Çözüldü 
Teşekkür ederim hocam elinize sağlık.
asla birinin umudunu kirma, belkide sahip olduğu tek seydir...
Cevapla


axikral
Üye
Kullanici Avatari
Üye
28
3
22/10/2009
0
Bursa
Ofis 2003
09/05/2010,13:33
Çözüldü 
DAha detaylı listeler için hazırladığım bir fonk öneği
bunu ürünlerin detaylı bilgilerini verilen numaralardan öğrenmek için kullanıyorum


Ek Dosyalar
.xls   axikral.xls (Dosya Boyutu: 532,5 KB / İndirme Sayısı: 87)
axikral, 22-10-2009 tarihinden beri AccessTr.neT üyesidir.
Cevapla


benremix
Uzman
Kullanici Avatari
Uzman
R.... S....
4.432
17/05/2009
365
Ankara
Ofis 2010
05/12/2016,09:18
Çözüldü 
Sn Cüneyt hocam ve sn axikral paylaşım için teşekkürler. Saygılar..
Bilgi paylaşıldıkça çoğalır....
Her engel, yaşam koşullarınızı daha iyileştirecek bir fırsattır.


Access için her zaman lazım olacak konu başlıkları listesi 


Cevapla


DUAYEN
Aktif Üye
Kullanici Avatari
Aktif Üye
S.... A....
1.026
13/08/2010
279
Yozgat
Ofis 2007
28/10/2016,11:41
Çözüldü 
paylaşımınız için teşekürler
Cevapla







Konuyu Okuyanlar: 1 Ziyaretçi


Konu ile Alakalı Benzer Konular
Konular Yazar Yorumlar Okunma Tarih Son Yorum
  Koşullu veri aktarma / Süzme yaramazserkan 6 759 05/06/2016, 14:48 atoz112
Çözüldü Sayfadan sayfaya veri aktarımı sitem27 5 628 06/03/2016, 20:55 atoz112
Çözüldü Butonla sayfa bilgilerini başka sayfaya aktarma 53rize 6 770 29/12/2015, 11:14 53rize
Çözüldü Farklı iki çalışma sayfasında ortak 1 veriden diğer verileri karşılaştırma exbio83 4 2.656 16/05/2015, 12:25 turkhackoff
Çözüldü İki farklı sayfaya kayıt yapmak kenan827 11 1.385 23/04/2015, 01:28 kenan827


Türkçe Çeviri: MCTR, Forum Yazılımı: MyBB, © 2002-2016 MyBB Group.
DMCA.com Protection Status
© Desing by XSTYLED| Develops by ozanakkaya